La plaque à induction affiche le message d'erreur F3
Oplossing
Problème:
- Le code d'erreur F3 apparaît sur l'écran de la plaque à induction
- La fonction SenseBoil® ne fonctionne pas
Concerne:
- plaques à induction avec fonction SenseBoil®
Solution:
1. Assurez-vous que la surface de la table de cuisson est sèche.
2. Ne pas allumer une zone avec une casserole vide dessus
3.Assurez-vous de ne pas faire bouillir trop ou trop peu d'eau dans la casserole
- Remplissez la moitié aux trois quarts de la casserole avec de l'eau froide du robinet, en laissant 4 cm du bord de la casserole vide.
- N'utilisez pas moins de 1 et pas plus de 5 litres d'eau.
- Assurez-vous que le poids total de l'eau (ou de l'eau et des pommes de terre) se situe entre 1 et 5 kg.
4. Évitez de faire cuire des aliments autres que l'eau et les pommes de terre
Cause:
- Le code d'erreur F3 indique qu'il y a trop ou trop peu d'eau dans la casserole ou que vous cuisinez des aliments autres que de l'eau et des pommes de terre.
Was dit artikel nuttig?
Gerelateerde artikelen
- Comment désactiver le mode DEMO dans une table de cuisson à gaz électronique?
- Disfonctionnement - La table de cuisson ne fonctionne pas ou ne peut pas être utilisée
- Défauts d'installation des tables de cuisson à induction
- Dysfonctionnement - Code d'erreur F ou F1 sur la table de cuisson à induction
- Dysfonctionnement - Code d'erreur E7 sur la table de cuisson à induction
- Défauts d'installation des tables de cuisson électrique
- La fonction SenseBoil® sur ma plaque à induction ne fonctionne pas
- Disfonctionnement - La table de cuisson s'éteint pendant l'utilisation
- La table de cuisson à induction fait un bruit de tic-tac
- Lorsque la table de cuisson à gaz est éteinte et allumée, le message F apparaît, les brûleurs ne peuvent pas être allumés